Grupo De Operações Swat
Cadastre-se, gratuitamente em nosso forúm.

E fassa parte dessa grande Familia

att: administração «G|O|S»
Últimos assuntos
» Brandão Aposentado"
Sab 02 Dez 2017, 00:21 por Brandão

» SWAT4 1.1 Só Descompactar e Jogar!
Seg 27 Nov 2017, 15:04 por Edilson Paulo

» recrutamento de «GOS»Cap»killer
Seg 21 Ago 2017, 22:02 por «G|O|S»Fuzileiro18

» O que a galera tem jogado? Alguém do RJ?
Qua 02 Ago 2017, 12:26 por ADRENALINAPURA

» Download Swat 4 1.0 Full
Seg 17 Jul 2017, 10:32 por ADRENALINAPURA

» Caçando antigos GTB e outros amigos
Seg 17 Jul 2017, 10:28 por ADRENALINAPURA

» Forum ativo novamente !
Seg 17 Jul 2017, 10:27 por ADRENALINAPURA

» Gadget do servidor
Sex 26 Maio 2017, 15:50 por «G|O|S»Fuzileiro18

» 1.1 for 1.0
Dom 21 Maio 2017, 10:52 por «G|O|S»FabinhoBR

Administrador Online

PROBLEMA COM O SERVIDOR !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PROBLEMA COM O SERVIDOR !

Mensagem por «G|O|S»URUBU» em Qui 10 Abr 2014, 20:28

O QUE TA ACONTECENDO COM O SERVIDOR ? SEMPRE QUE TENTO ENTRAR APARECE ( INVALID CONTENT ) QUE PORRA É ESSA ??
avatar
«G|O|S»URUBU»
Membro
Membro

Mensagens : 600
Money : 2806
Idade : 28
Localização : UNIVERSIDADE

Voltar ao Topo Ir em baixo

Re: PROBLEMA COM O SERVIDOR !

Mensagem por «G|O|S»URUBU» em Sab 12 Abr 2014, 16:19

no SF da certo mas no GOS não
avatar
«G|O|S»URUBU»
Membro
Membro

Mensagens : 600
Money : 2806
Idade : 28
Localização : UNIVERSIDADE

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum